Jump to content


Photo
- - - - -

Cannot find BB-Switch


2 replies to this topic

#1 collabuser

collabuser

    Member

  • Members
  • PipPip
  • 13 posts

Posted 18 May 2016 - 03:44 PM

When I do "show cdp neighbor" i cannot find BB-Switch connected, what could be the issue??

  • BrantEi, RidgeLymn and Galenlox like this

#2 moderator

moderator

    MODERATOR

  • Moderators
  • 89 posts

Posted 18 May 2016 - 04:08 PM

Hi,

please adjust the MTU as per the rack access guide on the end client switch and reload the switch.
 



#3 tipsee001

tipsee001

    Newbie

  • Members
  • Pip
  • 1 posts

Posted 20 December 2017 - 11:27 PM

Cannot find BB Switch even though I have configured the End user switch as per config file

 

hostname END-CLIENT-SWITCH
system mtu 1506
vtp mode transparent
vlan 1511,1521,1531,1541,1551,157
!
interface FastEthernet1/0/1
 description *** Connected to HQ Phone 1 ***
 switchport access vlan 1511
 switchport mode dot1q-tunnel
 l2protocol-tunnel cdp
 no cdp enable
 spanning-tree portfast
!
interface FastEthernet1/0/2
 description *** Connected to HQ Phone 2 ***
 switchport access vlan 1521
 switchport mode dot1q-tunnel
 l2protocol-tunnel cdp
 no cdp enable
 spanning-tree portfast
!
interface FastEthernet1/0/3
 description *** Connected to Site B Phone 1 ***
 switchport access vlan 1531
 switchport mode dot1q-tunnel
 l2protocol-tunnel cdp
 no cdp enable
 spanning-tree portfast
!
interface FastEthernet1/0/4
 description *** Connected to Site C Phone 1 ***
 switchport access vlan 1541
 switchport mode dot1q-tunnel
 l2protocol-tunnel cdp
 no cdp enable
 spanning-tree portfast
!
interface FastEthernet1/0/5
 description *** Connected to Site C Phone 2 ***
 switchport access vlan 1551
 switchport mode dot1q-tunnel
 l2protocol-tunnel cdp
 no cdp enable
 spanning-tree portfast
!
interface FastEthernet1/0/6
 description *** Connected to PSTN PHONE ***
 switchport access vlan 157
 spanning-tree portfast
!

interface FastEthernet1/0/7
 description *** Connected to END USER PC ***
 switchport access vlan 157
 spanning-tree portfast
!
interface FastEthernet1/0/8
 description *** Connected to router ***
 switchport trunk en dot
 switchport mode trunk
!

 





Reply to this topic



  


0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users